<!doctype html>
<html class="no-js" lang="it-IT" >
	<head>

		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

        
        <link rel="apple-touch-icon" sizes="57x57" href="https://www.crotonenews.com/wp-content/themes/crotonenews2018/dist/assets/icone/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="https://www.crotonenews.com/wp-content/themes/crotonenews2018/dist/assets/icone/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="https://www.crotonenews.com/wp-content/themes/crotonenews2018/dist/assets/icone/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="https://www.crotonenews.com/wp-content/themes/crotonenews2018/dist/assets/icone/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="https://www.crotonenews.com/wp-content/themes/crotonenews2018/dist/assets/icone/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="https://www.crotonenews.com/wp-content/themes/crotonenews2018/dist/assets/icone/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.crotonenews.com/wp-content/themes/crotonenews2018/dist/assets/icone/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="https://www.crotonenews.com/wp-content/themes/crotonenews2018/dist/assets/icone/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="https://www.crotonenews.com/wp-content/themes/crotonenews2018/dist/assets/icone/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="https://www.crotonenews.com/wp-content/themes/crotonenews2018/dist/assets/icone/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://www.crotonenews.com/wp-content/themes/crotonenews2018/dist/assets/icone/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="https://www.crotonenews.com/wp-content/themes/crotonenews2018/dist/assets/icone/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://www.crotonenews.com/wp-content/themes/crotonenews2018/dist/assets/icone/favicon-16x16.png">
        <link rel="manifest" href="https://www.crotonenews.com/wp-content/themes/crotonenews2018/dist/assets/icone/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="https://www.crotonenews.com/wp-content/themes/crotonenews2018/dist/assets/icone/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">


        <link href="https://www.crotonenews.com/wp-content/themes/crotonenews2018/dist/assets/css/crotonenews.css" rel="stylesheet">
        <link href="https://www.crotonenews.com/wp-content/themes/crotonenews2018/dist/assets/css/fontawesome-all.min.css" rel="stylesheet">


        <link href="https://fonts.googleapis.com/css?family=Barlow+Condensed:500,700" rel="stylesheet">
		<link href="https://fonts.googleapis.com/css?family=Barlow:800" rel="stylesheet">
		<!-- <link href="https://fonts.googleapis.com/css?family=EB+Garamond:400,400i,500,500i" rel="stylesheet"> -->

		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-62814903-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
</script>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO Premium plugin v19.2.1 (Yoast SEO v19.6.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Lerda: “Juve Stabia squadra organizzata” | CrotoneNews</title>
	<link rel="canonical" href="https://www.crotonenews.com/sport/lerda-juve-stabia-squadra-organizzata/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Lerda: “Juve Stabia squadra organizzata”" />
	<meta property="og:description" content="“Sarà una partita molto difficile, contro una squadra molto organizzata, soprattutto nella fase di non possesso. Mantengono le linee molto strette e quindi non sarà facile trovare i varchi giusti, allo stesso tempo sappiamo cosa bisogna fare per mettere nelle condizioni i nostri calciatori di esprimersi al massimo delle loro potenzialità. Se fino ad ora..." />
	<meta property="og:url" content="https://www.crotonenews.com/sport/lerda-juve-stabia-squadra-organizzata/" />
	<meta property="og:site_name" content="CrotoneNews" />
	<meta property="article:publisher" content="https://www.facebook.com/crotonenews/" />
	<meta property="article:author" content="https://www.facebook.com/crotonenews" />
	<meta property="article:published_time" content="2022-09-30T13:19:02+00:00" />
	<meta property="og:image" content="https://www.crotonenews.com/wp-content/uploads/2022/09/lerda.jpeg" />
	<meta property="og:image:width" content="1536" />
	<meta property="og:image:height" content="2048" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Redazione" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.crotonenews.com/sport/lerda-juve-stabia-squadra-organizzata/#article","isPartOf":{"@id":"https://www.crotonenews.com/sport/lerda-juve-stabia-squadra-organizzata/"},"author":{"name":"Redazione","@id":"https://www.crotonenews.com/#/schema/person/f7ac67d6e8d87d019ba6fb5464347e2e"},"headline":"Lerda: “Juve Stabia squadra organizzata”","datePublished":"2022-09-30T13:19:02+00:00","dateModified":"2022-09-30T13:19:02+00:00","mainEntityOfPage":{"@id":"https://www.crotonenews.com/sport/lerda-juve-stabia-squadra-organizzata/"},"wordCount":208,"publisher":{"@id":"https://www.crotonenews.com/#organization"},"image":{"@id":"https://www.crotonenews.com/sport/lerda-juve-stabia-squadra-organizzata/#primaryimage"},"thumbnailUrl":"https://www.crotonenews.com/wp-content/uploads/2022/09/lerda.jpeg","articleSection":["Calcio","Prima Pagina","Sport"],"inLanguage":"it-IT","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.crotonenews.com/#organization"}},{"@type":"WebPage","@id":"https://www.crotonenews.com/sport/lerda-juve-stabia-squadra-organizzata/","url":"https://www.crotonenews.com/sport/lerda-juve-stabia-squadra-organizzata/","name":"Lerda: “Juve Stabia squadra organizzata” | CrotoneNews","isPartOf":{"@id":"https://www.crotonenews.com/#website"},"primaryImageOfPage":{"@id":"https://www.crotonenews.com/sport/lerda-juve-stabia-squadra-organizzata/#primaryimage"},"image":{"@id":"https://www.crotonenews.com/sport/lerda-juve-stabia-squadra-organizzata/#primaryimage"},"thumbnailUrl":"https://www.crotonenews.com/wp-content/uploads/2022/09/lerda.jpeg","datePublished":"2022-09-30T13:19:02+00:00","dateModified":"2022-09-30T13:19:02+00:00","breadcrumb":{"@id":"https://www.crotonenews.com/sport/lerda-juve-stabia-squadra-organizzata/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.crotonenews.com/sport/lerda-juve-stabia-squadra-organizzata/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.crotonenews.com/sport/lerda-juve-stabia-squadra-organizzata/#primaryimage","url":"https://www.crotonenews.com/wp-content/uploads/2022/09/lerda.jpeg","contentUrl":"https://www.crotonenews.com/wp-content/uploads/2022/09/lerda.jpeg","width":1536,"height":2048},{"@type":"BreadcrumbList","@id":"https://www.crotonenews.com/sport/lerda-juve-stabia-squadra-organizzata/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.crotonenews.com/"},{"@type":"ListItem","position":2,"name":"Lerda: “Juve Stabia squadra organizzata”"}]},{"@type":"WebSite","@id":"https://www.crotonenews.com/#website","url":"https://www.crotonenews.com/","name":"CrotoneNews","description":"Un nuovo modo di fare informazione...","publisher":{"@id":"https://www.crotonenews.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.crotonenews.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Organization","@id":"https://www.crotonenews.com/#organization","name":"CrotoneNews","url":"https://www.crotonenews.com/","sameAs":["https://www.facebook.com/crotonenews/","https://twitter.com/crotonenews"],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.crotonenews.com/#/schema/logo/image/","url":"https://www.crotonenews.com/wp-content/uploads/2022/06/crotonenews.png","contentUrl":"https://www.crotonenews.com/wp-content/uploads/2022/06/crotonenews.png","width":600,"height":120,"caption":"CrotoneNews"},"image":{"@id":"https://www.crotonenews.com/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.crotonenews.com/#/schema/person/f7ac67d6e8d87d019ba6fb5464347e2e","name":"Redazione","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.crotonenews.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/d72e9063e4553c4fe80403c3dd95a2d6?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/d72e9063e4553c4fe80403c3dd95a2d6?s=96&d=mm&r=g","caption":"Redazione"},"sameAs":["https://www.facebook.com/crotonenews","https://twitter.com/https://twitter.com/crotonenews"],"url":"https://www.crotonenews.com/community/redazione/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='adsanity-default-css-css'  href='https://www.crotonenews.com/wp-content/plugins/adsanity/dist/css/widget-default.css?ver=1.9' type='text/css' media='screen' />
<link rel='stylesheet' id='lrm-modal-css'  href='https://www.crotonenews.com/wp-content/plugins/ajax-login-and-registration-modal-popup/assets/lrm-core-compiled.css?ver=56' type='text/css' media='all' />
<link rel='stylesheet' id='lrm-modal-skin-css'  href='https://www.crotonenews.com/wp-content/plugins/ajax-login-and-registration-modal-popup/skins/default/skin.css?ver=56' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.crotonenews.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.crotonenews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.crotonenews.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.crotonenews.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.1.2' type='text/css' media='all' />
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cookie-theme-override-css'  href='https://www.crotonenews.com/wp-content/plugins/idemedia-plugin/cookie/assets/cookie-style-css.css?ver=0.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='pmpro_frontend-css'  href='https://www.crotonenews.com/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=2.9.4' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='https://www.crotonenews.com/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.9.4' type='text/css' media='print' />
<link rel='stylesheet' id='wpb-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='weather-atlas-css'  href='https://www.crotonenews.com/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css'  href='https://www.crotonenews.com/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='rss-retriever-css'  href='https://www.crotonenews.com/wp-content/plugins/wp-rss-retriever/inc/css/rss-retriever.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://www.crotonenews.com/wp-content/themes/crotonenews2018/dist/assets/css/app.css?ver=2.10.4' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://www.crotonenews.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='https://www.crotonenews.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/v7/video-js.min.css?ver=7.17.0' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='https://www.crotonenews.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/v7/kg-video-js-skin.css?ver=4.7.4b' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='https://www.crotonenews.com/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.7.4b' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js?ver=3.2.1' id='jquery-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":["CONSENT","_gat","YSC","VISITOR_INFO1_LIVE","yt-remote-device-id","yt.innertube::requests","yt.innertube::nextId","yt-remote-connected-devices","_ga","_gid","_gat_UA-62814903-1","__gads","pmpro_visit","CookieLawInfoConsent","cookielawinfo-checkbox-advertisement","_GRECAPTCHA","PHPSESSID"],"cookielist":[],"non_necessary_cookies":{"necessary":["pmpro_visit","CookieLawInfoConsent","_GRECAPTCHA","PHPSESSID"],"performance":["_gat"],"analytics":["_ga","_gid","_gat_UA-62814903-1","__gads","CONSENT"],"advertisement":["YSC","VISITOR_INFO1_LIVE","yt-remote-device-id","yt.innertube::requests","yt.innertube::nextId","yt-remote-connected-devices","test_cookie"],"others":["_gat_adsanity_gatracker","readed_articles"]},"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.crotonenews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crotonenews.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.1.2' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://www.crotonenews.com/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js?ver=1.2.1' id='weather-atlas-js'></script>
<script type='text/javascript' src='https://www.crotonenews.com/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js?ver=1.2.1' id='jquery-cookie-js'></script>
<link rel="https://api.w.org/" href="https://www.crotonenews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.crotonenews.com/wp-json/wp/v2/posts/33154" /><link rel="alternate" type="application/json+oembed" href="https://www.crotonenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.crotonenews.com%2Fsport%2Flerda-juve-stabia-squadra-organizzata%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.crotonenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.crotonenews.com%2Fsport%2Flerda-juve-stabia-squadra-organizzata%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<!-- GTM Container placement set to footer -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["calcio-sport","prima-pagina","sport"],"pagePostAuthor":"Redazione"};
	dataLayer.push( dataLayer_content );
</script>
<script data-cfasync="false">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBC56S');
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type="text/css">.grecaptcha-badge {
    visibility: hidden;
}</style>					<link href="https://www.crotonenews.com/wp-content/themes/crotonenews2018/dist/assets/css/crotonenews-sport.css" rel="stylesheet">
		
			 <!-- AAAAAAAAAAAAAAAA -->
			 
	</head>
	<body class="post-template-default single single-post postid-33154 premium-user pmpro-body-has-access offcanvas">
				---1<div class="pop-up-premium" id="pop_up_premium">
  <a href="javascript:void(0)" onclick="chiudi_popup_iphone()" class="pulsante-chiusura-pop-up-premium"></a>
  <h4>ABBONATI</h4>
  <p>Sottoscrivi un abbonamento per sostenerci e leggerci senza limiti</p>
    <a href="/dati-iscrizione/abbonamenti" class="pulsante-premium">Sottoscrivi un abbonamento</a>
  <br/>oppure<br/>
  <a href="javascript:void(0)" class="lrm-login pulsante-accesso">Accedi</a>
</div>
<script type="text/javascript">
$('document').ready(function(){
  $('#pop_up_premium').addClass('enter-popup');
});
function chiudi_popup_iphone() {
  $('#pop_up_premium').removeClass('enter-popup');
  aggiorna_cookie_lettura();
}
</script>
			
<nav class="mobile-off-canvas-menu off-canvas position-left" id="off-canvas-menu" data-off-canvas data-auto-focus="false" role="navigation">
	<ul id="menu-menu_sport" class="vertical menu" data-accordion-menu data-submenu-toggle="true"><li id="menu-item-21635" class="item-menu-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-21635"><a href="https://www.crotonenews.com/">Home CrotoneNews</a></li>
<li id="menu-item-22142" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22142"><a href="https://www.crotonenews.com/category/sport/calcio-sport/">Calcio</a></li>
<li id="menu-item-22143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22143"><a href="https://www.crotonenews.com/category/sport/altri-sport/">Altri sport</a></li>
<li id="menu-item-22268" class="item-menu-evidenza menu-item menu-item-type-post_type menu-item-object-page menu-item-22268"><a href="https://www.crotonenews.com/sport-home/">Crotonenews Sport</a></li>
</ul>		<div class="social-off-canvas">
				<h6>Seguici su</h6>
						<a href="https://www.facebook.com/crotonenews/" target="_blank" rel="noopener noreferrer"><i class="fab fa-facebook-f"></i></a>
						<a href="https://twitter.com/crotonenews" target="_blank" rel="noopener noreferrer"><i class="fab fa-twitter"></i></a>
						<a href="https://www.youtube.com/channel/UCduG20CXxH8ql1-yGbioPAg" target="_blank" rel="noopener noreferrer"><i class="fab fa-youtube"></i></a>
		</div>
    <div class="container-topbar-mobile">
        <div class="topbar-header">
            <div class="search-topbar">
                
<form role="search" method="get" id="searchform" action="https://www.crotonenews.com/">
	<div class="input-group">
		<input type="text" class="input-group-field" value="" name="s" id="s" placeholder="Cerca">
		<div class="input-group-button">
			<input type="submit" id="searchsubmit" value="Cerca" class="button">
		</div>
	</div>
</form>
            </div>
        </div>
    </div>
</nav>

<div class="off-canvas-content" data-off-canvas-content>
	
    <div class="container-topbar">

        <div class="topbar-header">

					<div id="banner_over_menu_desktop" class="banner-over-menu desktop-only">
						<div class="desktop-only"><div class="ad-alignnone"><div class="ad-row">
<div id="ad-25282" class="ad-2560x60 adsanity-2560x60 alignnone adsanity-alignnone"
><div class="adsanity-inner">

<div class="adsanity-gati" data-title="GS – Reverse Oro Over Menu"><a rel="nofollow" href="https://www.crotonenews.com/ads/gs-reverse-oro-over-menu/"  target="_blank"><img width="2560" height="60" src="https://www.crotonenews.com/wp-content/uploads/2020/10/gs-2560x60-1.jpg" class="no-lazy-load wp-post-image" alt="" /></a></div>
</div></div>

</div></div></div>
						<div class="mobile-only"><div class="ad-alignnone"><div class="ad-row">
<div id="ad-25290" class="ad-640x100 adsanity-640x100 alignnone adsanity-alignnone"
><div class="adsanity-inner">

<div class="adsanity-gati" data-title="Fc Crotone Under Menu Mobile"><a rel="nofollow" href="https://www.crotonenews.com/ads/fc-crotone-under-menu-mobile/"  target="_blank"><img width="640" height="100" src="https://www.crotonenews.com/wp-content/uploads/2020/10/fccrotone-640x100-1.png" class="no-lazy-load wp-post-image" alt="" /></a></div>
</div></div>

</div></div></div>
					</div>

            <div class="link-topbar">
                <a href="/">home</a>
								<a href="/sport-home/">sport</a>
                <a href="/contatti">contattaci</a>
                <a href="/pubblicita/">pubblicità</a>
								<a href="/dati-iscrizione/abbonamenti">abbonamenti</a>
																<a href="javascript:void(0)" class="lrm-login">Accedi</a>
								            </div>

				<div class="logo-topbar-small"><a href="/"><img src="https://www.crotonenews.com/wp-content/themes/crotonenews2018/dist/assets/images/logo-header-fixed-small.png"></a></div>
	            <div class="logo-topbar"><a href="/"><img src="https://www.crotonenews.com/wp-content/themes/crotonenews2018/dist/assets/images/logo-header-fixed.png"></a></div>
						<div class="search-topbar">
                
<form role="search" method="get" id="searchform" action="https://www.crotonenews.com/">
	<div class="input-group">
		<input type="text" class="input-group-field" value="" name="s" id="s" placeholder="Cerca">
		<div class="input-group-button">
			<input type="submit" id="searchsubmit" value="Cerca" class="button">
		</div>
	</div>
</form>
            </div>

        </div>
    </div>

	<header class="site-header" role="banner">
		<div class="site-title-bar title-bar" >
			<div class="title-bar-left">
				<button aria-label="Main Menu" class="menu-icon" type="button" data-toggle="off-canvas-menu"></button>
				<span class="site-mobile-title title-bar-title">
						<a href="https://www.crotonenews.com/" rel="home">
							<img src="https://www.crotonenews.com/wp-content/themes/crotonenews2018/dist/assets/images/logo-mobile-1x.png" srcset="https://www.crotonenews.com/wp-content/themes/crotonenews2018/dist/assets/images/logo-mobile-1x.png 1x, https://www.crotonenews.com/wp-content/themes/crotonenews2018/dist/assets/images/logo-mobile-2x.png 2x, https://www.crotonenews.com/wp-content/themes/crotonenews2018/dist/assets/images/logo-mobile-3x.png 3x, https://www.crotonenews.com/wp-content/themes/crotonenews2018/dist/assets/images/logo-mobile-4x.png 4x">
						</a>
				</span>
                <div class="manchette-mobile">
                	
<div id="ad-25283" class="ad-200x64 adsanity-200x64 alignnone adsanity-alignnone"
><div class="adsanity-inner">

<div class="adsanity-gati" data-title="GS – Reverse Oro Manchette Mobile"><a rel="nofollow" href="https://www.crotonenews.com/ads/gs-reverse-oro-manchette-mobile/"  target="_blank"><img width="200" height="64" src="https://www.crotonenews.com/wp-content/uploads/2020/10/manchette-mobile-reverse-oro.gif" class="no-lazy-load wp-post-image" alt="" /></a></div>
</div></div>

 <!--Manchette Mobile-->
        		</div>
			</div>
		</div>



		<nav class="menu-navigazione" role="navigation">
			<div class="blocco-testata">
            	<div class="manchette">
                	  <div class="ad-alignnone"><div class="ad-row">
<div id="ad-25324" class="ad-240x128 adsanity-240x128 alignnone adsanity-alignnone"
><div class="adsanity-inner">

<div class="adsanity-gati" data-title="GS – Manchette Desktop"><a rel="nofollow" href="https://www.crotonenews.com/ads/25324/"  target="_blank"><img width="240" height="148" src="https://www.crotonenews.com/wp-content/uploads/2020/10/manchette-desktop-reverse-oro.gif" class="no-lazy-load wp-post-image" alt="" /></a></div>
</div></div>

</div></div> <!--Manchette Desktop-->
                </div>
				<div class="testata">
					<a href="https://www.crotonenews.com/" rel="home">
                    <img src="https://www.crotonenews.com/wp-content/themes/crotonenews2018/dist/assets/images/logo-desktop-1x.png" srcset="https://www.crotonenews.com/wp-content/themes/crotonenews2018/dist/assets/images/logo-desktop-1x.png 1x, https://www.crotonenews.com/wp-content/themes/crotonenews2018/dist/assets/images/logo-desktop-2x.png 2x, https://www.crotonenews.com/wp-content/themes/crotonenews2018/dist/assets/images/logo-desktop-3x.png 3x, https://www.crotonenews.com/wp-content/themes/crotonenews2018/dist/assets/images/logo-desktop-4x.png 4x" id="logo-desktop">
					</a>
				</div>
                <div class="manchette">
                	<div class="ad-alignnone"><div class="ad-row">
<div id="ad-25324" class="ad-240x128 adsanity-240x128 alignnone adsanity-alignnone"
><div class="adsanity-inner">

<div class="adsanity-gati" data-title="GS – Manchette Desktop"><a rel="nofollow" href="https://www.crotonenews.com/ads/25324/"  target="_blank"><img width="240" height="148" src="https://www.crotonenews.com/wp-content/uploads/2020/10/manchette-desktop-reverse-oro.gif" class="no-lazy-load wp-post-image" alt="" /></a></div>
</div></div>

</div></div> <!--Manchette Desktop-->
                </div>
			</div>
			<div class="top-bar-right fine-sezione">
            <div class="blocco-menu-desktop" id="dati-testata">
            <div class="data-testata">
			30 settembre 2022

						 | <a href="javascript:void(0)" class="lrm-login">Accedi</a>
						</div>
			<div class="menu-desktop">
			<ul id="menu-menu-principale" class="dropdown menu desktop-menu" data-dropdown-menu><li id="menu-item-22261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-22261"><a href="https://www.crotonenews.com/">Home</a></li>
<li id="menu-item-304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304"><a href="https://www.crotonenews.com/category/attualita/">Attualità</a></li>
<li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302"><a href="https://www.crotonenews.com/category/cronaca/">Cronaca</a></li>
<li id="menu-item-308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308"><a href="https://www.crotonenews.com/category/cultura/">Cultura</a></li>
<li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303"><a href="https://www.crotonenews.com/category/politica/">Politica</a></li>
<li id="menu-item-27554" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27554"><a href="https://www.crotonenews.com/category/sport/">Sport</a></li>
</ul>			</div>
            <div class="direttore-testata">Direttore<span>Vincenzo Montalcini</span></div>
            </div>
							</div>

		</nav>
		<div id="banner_over_menu_mobile" class="banner-over-menu mobile-only">
			<div class="mobile-only"><div class="ad-alignnone"><div class="ad-row">
<div id="ad-25290" class="ad-640x100 adsanity-640x100 alignnone adsanity-alignnone"
><div class="adsanity-inner">

<div class="adsanity-gati" data-title="Fc Crotone Under Menu Mobile"><a rel="nofollow" href="https://www.crotonenews.com/ads/fc-crotone-under-menu-mobile/"  target="_blank"><img width="640" height="100" src="https://www.crotonenews.com/wp-content/uploads/2020/10/fccrotone-640x100-1.png" class="no-lazy-load wp-post-image" alt="" /></a></div>
</div></div>

</div></div></div>
		</div>
	</header>


	<div class="spacer-header"></div>

        <div class="riga-breadcrumb">
        <div class="breadcrumb">
        <!-- Breadcrumb NavXT 7.1.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Vai a CrotoneNews." href="https://www.crotonenews.com" class="home" ><span property="name">CrotoneNews</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Sport Categoria archives." href="https://www.crotonenews.com/category/sport/" class="taxonomy category" ><span property="name">Sport</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Calcio Categoria archives." href="https://www.crotonenews.com/category/sport/calcio-sport/" class="taxonomy category" ><span property="name">Calcio</span></a><meta property="position" content="3"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name" class="post post-post current-item">Lerda: “Juve Stabia squadra organizzata”</span><meta property="url" content="https://www.crotonenews.com/sport/lerda-juve-stabia-squadra-organizzata/"><meta property="position" content="4"></span>        </div>
    </div>
    
    <div class="riga-full-banner top-banner top-banner-header">
        <div class="full-banner box-banner desktop-only">
            <div class="ad-alignnone"><div class="ad-row">
<div id="ad-25289" class="ad-1600x150 adsanity-1600x150 alignnone adsanity-alignnone"
><div class="adsanity-inner">

<div class="adsanity-gati" data-title="FC Crotone Under Menu"><a rel="nofollow" href="https://www.crotonenews.com/ads/fc-crotone-under-menu/"  target="_blank"><img width="1600" height="150" src="https://www.crotonenews.com/wp-content/uploads/2020/10/fccrotone-1600x150-1.png" class="no-lazy-load wp-post-image" alt="" /></a></div>
</div></div>

</div></div> <!--Banner Under Menu-->
        </div>
				<div class="full-banner box-banner mobile-only">
						<div class="ad-alignnone"><div class="ad-row">
<div id="ad-25290" class="ad-640x100 adsanity-640x100 alignnone adsanity-alignnone"
><div class="adsanity-inner">

<div class="adsanity-gati" data-title="Fc Crotone Under Menu Mobile"><a rel="nofollow" href="https://www.crotonenews.com/ads/fc-crotone-under-menu-mobile/"  target="_blank"><img width="640" height="100" src="https://www.crotonenews.com/wp-content/uploads/2020/10/fccrotone-640x100-1.png" class="no-lazy-load wp-post-image" alt="" /></a></div>
</div></div>

</div></div> <!--Banner Under Menu Mobile-->
				</div>
    </div>


<div class="main-container">
	<div class="main-grid">
		<main class="main-content">
			            
<article id="post-33154" class="post-33154 post type-post status-publish has-post-thumbnail hentry category-calcio-sport category-prima-pagina category-sport pmpro-has-access">

    

	        <div class="intestazione-articolo" id="intestazione_articolo">
            <div class="luogo-data">

            <strong>Crotone</strong>, <time class="date updated published" datetime="2022-09-30T15:19:02+02:00">30 Settembre 2022 ore 15:19</time>
						</div>
            <div class="categoria-articolo-singolo">
                <a href="https://www.crotonenews.com/category/sport/calcio-sport/" rel="bookmark" class="rif-colore colore-calcio-sport">Calcio</a><a href="https://www.crotonenews.com/category/sport/" rel="bookmark" class="rif-colore colore-sport">Sport</a>            </div>
    	</div>
			<div class="grid-x dati-lettura">
				<div class="small-6 medium-6 large-6">
				<div class="tempo-lettura">Tempo di lettura: <i class="far fa-clock"></i> 1m 10s</div>
				</div>
				<div class="small-6 medium-6 large-6">
					<div class="autore-articolo">
							<span class="vcard author byline author"><span class="fn">di  <a href="https://www.crotonenews.com/community/redazione/" rel="author" class="fn">Redazione</a></span></span>					</div>
				</div>
			</div>
        <div class="contenitore-social-share" id="social-sharer">
					<a href="https://www.crotonenews.com/community/redazione/" rel="author" class="avatar-autore">
					<img src="https://www.crotonenews.com/wp-content/plugins/idemedia-plugin/user-avatar-pic.php?src=https://www.crotonenews.com/wp-content/uploads/avatars/6/1431111401-bpfull.jpg&#038;w=40&#038;id=6&#038;random=1437515801" alt="" class=" avatar  avatar-40  photo user-6-avatar" width="40" height="40" />					</a>
        	<span>condividi</span>
        	<a href="https://www.facebook.com/sharer.php?u=https://www.crotonenews.com/sport/lerda-juve-stabia-squadra-organizzata/" class="link-sharer" rel="nofollow" target="_blank"><i class="fab fa-facebook-f"></i></a>
            <a href="https://twitter.com/intent/tweet?text=Lerda: “Juve Stabia squadra organizzata”&url=https://www.crotonenews.com/sport/lerda-juve-stabia-squadra-organizzata/&original_referer=" class="link-sharer" rel="nofollow" target="_blank"><i class="fab fa-twitter"></i></a>
        </div>

        <div class="contenitore-articolo-singolo">



           <header>
            <h1 class="entry-title">Lerda: “Juve Stabia squadra organizzata”</h1>            </header>
            <div style="margin:1rem 0;width:100%;">
            <div class="desktop-only">
             <!--Banner Top Articolo-->
            </div>
            <div class="mobile-only">
             <!--Banner Top Articolo Mobile-->
            </div>
            </div>

                        <div class="immagine-singola">
            <img width="1536" height="2048" src="https://www.crotonenews.com/wp-content/uploads/2022/09/lerda.jpeg" class="attachment-33154 size-33154 wp-post-image" alt="" featured-xlarge="" />                        </div>
            
            <div style="margin:1rem 0;width:100%;">
              <div class="desktop-only">
               <!--Banner Prima Testo Articolo-->
              </div>
              <div class="mobile-only">
               <!--Banner Prima Testo Articolo Mobile-->
              </div>
              <div class="mobile-only">
               <!--Banner Prima Testo Articolo Mobile 2-->
              </div>
            </div>
            <div class="entry-content contenuto-singolo">
            
<p>“Sarà una partita molto difficile, contro una squadra molto organizzata, soprattutto nella fase di non possesso. Mantengono le linee molto strette e quindi non sarà facile trovare i varchi giusti, allo stesso tempo sappiamo cosa bisogna fare per mettere nelle condizioni i nostri calciatori di esprimersi al massimo delle loro potenzialità. Se fino ad ora la Juve Stabia ha subito così poco non è un caso, ci vorrà una prestazione importante da parte di tutti”. Sono queste le dichiarazioni del tecnico del Crotone Franco Lerda prima della sfida di domani con la Juve Stabia. Nel corso della conferenza pre gara il tecnico ha aggiunto: “È ovvio che probabilmente dovremmo essere più cinici, anche perché quando non si mette al sicuro il risultato le partite rimangono sempre in bilico e ci sono tante varianti che entrano in gioco. Allo stesso tempo sono convinto che noi non abbiamo questo problema, bisogna rimanere sereni e lavorare come stiamo facendo senza nessun allarmismo”.</p>



<p>Ci sarà anche qualche rientro importante per Lerda: “Kargbo dopo le due partite giocate con la nazionale è rientrato ieri sera e si è allenato con la squadra, quindi è a disposizione. Ci sarà anche Carraro che tra i convocati, a parte Panico che è squalificato gli altri sono disponibili”.</p>
            </div>

            <div style="margin:1rem 0;width:100%;">
              <div class="desktop-only">
               <!--Banner Dopo Testo Articolo-->
              </div>
              <div class="mobile-only">
              <div class="ad-alignnone"><div class="ad-row">
<div id="ad-27844" class="ad-600x240 adsanity-600x240 alignnone adsanity-alignnone"
><div class="adsanity-inner">

<div class="adsanity-gati" data-title="Joy Concept Store"><a rel="nofollow" href="https://www.crotonenews.com/ads/joy-concept-store/"  target="_blank"><img width="600" height="240" src="https://www.crotonenews.com/wp-content/uploads/2021/04/banner-joy-600x240-1.png" class="no-lazy-load wp-post-image" alt="" /></a></div>
</div></div>

</div></div> <!--Banner Dopo Testo Articolo Mobile-->
              </div>
              <div class="mobile-only">
               <!--Banner Dopo Testo Articolo Mobile 2-->
              </div>
            </div>

                        <footer>
                        <div class="desktop-only">
             <!--Banner Articolo Dopo Correlati-->
            </div>
            <div class="mobile-only">
            <div class="ad-alignnone"><div class="ad-row">
<div id="ad-25287" class="ad-600x240 adsanity-600x240 alignnone adsanity-alignnone"
><div class="adsanity-inner">

<div class="adsanity-gati" data-title="Pubblicità CN"><a rel="nofollow" href="https://www.crotonenews.com/ads/pubblicita-cn/" ><img width="600" height="240" src="https://www.crotonenews.com/wp-content/uploads/2020/08/Banner-CN-600x240-1.gif" class="no-lazy-load wp-post-image" alt="" /></a></div>
</div></div>

</div></div> <!--Banner Articolo Dopo Correlati Mobile-->
            </div>
            </footer>

            <div class="grid-x related">
            <div class="small-6 large-6 columns arrow-left">
  <div class="text-np">
  <h6><a href="https://www.crotonenews.com/cronaca/lassessore-bossi-vuole-una-cittadella-dello-sport/">L’assessore Bossi vuole “una cittadella dello sport”</a></h6>
  </div>	
</div>


<div class="small-6 large-6 columns arrow-right">
</div>            </div>

        </div>
		

</article>
					</main>
        
		<aside class="sidebar">
  <div class="gruppo-banner mobile-only">
    <div class="ad-alignnone"><div class="ad-row">
<div id="ad-25271" class="ad-600x240 adsanity-600x240 alignnone adsanity-alignnone"
><div class="adsanity-inner">

<div class="adsanity-gati" data-title="Aurum Interna Mobile"><a rel="nofollow" href="https://www.crotonenews.com/ads/aurum-interna-mobile/"  target="_blank"><img width="600" height="240" src="https://www.crotonenews.com/wp-content/uploads/2020/10/AURUM-LUGLIO-600X240.png" class="no-lazy-load wp-post-image" alt="" /></a></div>
</div></div>

</div><div class="ad-row">
<div id="ad-28844" class="ad-600x240 adsanity-600x240 alignnone adsanity-alignnone"
><div class="adsanity-inner">

<div class="adsanity-gati" data-title="Calabria Verde Home"><a rel="nofollow" href="https://www.crotonenews.com/ads/calabria-verde-home/"  target="_blank"><img width="600" height="240" src="https://www.crotonenews.com/wp-content/uploads/2021/07/calabria_verde.jpg" class="no-lazy-load wp-post-image" alt="" /></a></div>
</div></div>

</div><div class="ad-row">
<div id="ad-25286" class="ad-600x240 adsanity-600x240 alignnone adsanity-alignnone"
><div class="adsanity-inner">

<div class="adsanity-gati" data-title="Caffè Italia Interna Mobile"><a rel="nofollow" href="https://www.crotonenews.com/ads/caffe-italia-interna-mobile/"  target="_blank"><img width="600" height="240" src="https://www.crotonenews.com/wp-content/uploads/2020/08/caffè-italia-600x240-1.png" class="no-lazy-load wp-post-image" alt="" /></a></div>
</div></div>

</div><div class="ad-row">
<div id="ad-29645" class="ad-600x240 adsanity-600x240 alignnone adsanity-alignnone"
><div class="adsanity-inner">

<div class="adsanity-gati" data-title="BIG Marlin"><a rel="nofollow" href="https://www.crotonenews.com/ads/big-marlin/"  target="_blank"><img width="600" height="240" src="https://www.crotonenews.com/wp-content/uploads/2021/02/BIG-MARLIN-ISTITUZIONALE-2020.jpg" class="no-lazy-load wp-post-image" alt="" /></a></div>
</div></div>

</div></div> <!--Banner Sidebar Interna Mobile-->
  </div>

<div class="relatedposts"><h3>Altri Articoli</h3><div class="box-popolari"><div class="riga-dati-popolari"><div class="categoria-popolari"><h6><a href="https://www.crotonenews.com/category/sport/" rel="bookmark" class="rif-colore colore-sport">Sport</a></h6></div><div class="data-popolari">24 Set 2022</div></div><h5><a href="https://www.crotonenews.com/prima-pagina/crotone-contro-il-potenza-la-vittoria-sfuma-sul-finale/" rel="bookmark">Crotone, contro il Potenza la vittoria sfuma sul finale</a></h5></div><div class="box-popolari"><div class="riga-dati-popolari"><div class="categoria-popolari"><h6><a href="https://www.crotonenews.com/category/sport/altri-sport/" rel="bookmark" class="rif-colore colore-altri-sport">Altri sport</a></h6></div><div class="data-popolari">21 Set 2022</div></div><h5><a href="https://www.crotonenews.com/sport/anche-luca-pugliese-della-sakro-alla-ironman-70-3/" rel="bookmark">Anche Luca Pugliese della Sakro alla Ironman 70.3</a></h5></div><div class="box-popolari"><div class="riga-dati-popolari"><div class="categoria-popolari"><h6><a href="https://www.crotonenews.com/category/sport/calcio-sport/" rel="bookmark" class="rif-colore colore-calcio-sport">Calcio</a></h6></div><div class="data-popolari">19 Set 2022</div></div><h5><a href="https://www.crotonenews.com/sport/quelle-dita-al-cielo-di-mimo-mi-na-mo-chirico-giuseppe-e-nikolo-vivono/" rel="bookmark">Quelle dita al cielo di Mimo Mi-na-mò Chiricò: &#8220;Giuseppe e Nikolò vivono&#8221;</a></h5></div><div class="box-popolari"><div class="riga-dati-popolari"><div class="categoria-popolari"><h6><a href="https://www.crotonenews.com/category/sport/calcio-sport/" rel="bookmark" class="rif-colore colore-calcio-sport">Calcio</a></h6></div><div class="data-popolari">19 Set 2022</div></div><h5><a href="https://www.crotonenews.com/sport/lerda-post-monterosi/" rel="bookmark">Lerda: &#8220;Vittoria di gruppo, queste sono partite da chiudere prima&#8221;</a></h5></div><div class="box-popolari"><div class="riga-dati-popolari"><div class="categoria-popolari"><h6><a href="https://www.crotonenews.com/category/sport/calcio-sport/" rel="bookmark" class="rif-colore colore-calcio-sport">Calcio</a></h6></div><div class="data-popolari">17 Set 2022</div></div><h5><a href="https://www.crotonenews.com/sport/lerda-con-il-monterosi-gara-insidiosa-contento-dellentusiasmo-che-si-e-ricreato/" rel="bookmark">Lerda: “Con il Monterosi gara insidiosa. Contento dell’entusiasmo che si è ricreato”</a></h5></div><div class="box-popolari"><div class="riga-dati-popolari"><div class="categoria-popolari"><h6><a href="https://www.crotonenews.com/category/sport/altri-sport/" rel="bookmark" class="rif-colore colore-altri-sport">Altri sport</a></h6></div><div class="data-popolari">16 Set 2022</div></div><h5><a href="https://www.crotonenews.com/sport/42edizione-della-tcs-london-marathonargiro-sara-ai-nastri-di-partenza-della-gara-britannica/" rel="bookmark">42^Edizione della TCS London Marathon,<br>Argiró sarà ai nastri di partenza della gara britannica</a></h5></div><div class="box-popolari"><div class="riga-dati-popolari"><div class="categoria-popolari"><h6><a href="https://www.crotonenews.com/category/sport/calcio-sport/" rel="bookmark" class="rif-colore colore-calcio-sport">Calcio</a></h6></div><div class="data-popolari">15 Set 2022</div></div><h5><a href="https://www.crotonenews.com/sport/lerda-vittoria-di-carattere-e-da-squadra-vera/" rel="bookmark">Lerda: &#8220;Vittoria di carattere e da squadra vera&#8221;</a></h5></div><div class="box-popolari"><div class="riga-dati-popolari"><div class="categoria-popolari"><h6><a href="https://www.crotonenews.com/category/sport/calcio-sport/" rel="bookmark" class="rif-colore colore-calcio-sport">Calcio</a></h6></div><div class="data-popolari">15 Set 2022</div></div><h5><a href="https://www.crotonenews.com/sport/crotone-la-decide-mino-mi-na-mo-chirico-squali-ancora-a-punteggio-pieno/" rel="bookmark">Crotone, la decide Mino MI-NA-MO&#8217; Chiricò: squali ancora a punteggio pieno</a></h5></div><div class="box-popolari"><div class="riga-dati-popolari"><div class="categoria-popolari"><h6><a href="https://www.crotonenews.com/category/sport/calcio-sport/" rel="bookmark" class="rif-colore colore-calcio-sport">Calcio</a></h6></div><div class="data-popolari">14 Set 2022</div></div><h5><a href="https://www.crotonenews.com/sport/ghirelli-presidente-della-lega-di-serie-c-il-governo-inserisca-le-societa-nel-nuovo-decreto/" rel="bookmark">Ghirelli, presidente della Lega di Serie C: &#8220;Il Governo inserisca le società nel nuovo decreto&#8221;</a></h5></div><div class="box-popolari"><div class="riga-dati-popolari"><div class="categoria-popolari"><h6><a href="https://www.crotonenews.com/category/sport/calcio-sport/" rel="bookmark" class="rif-colore colore-calcio-sport">Calcio</a></h6></div><div class="data-popolari">13 Set 2022</div></div><h5><a href="https://www.crotonenews.com/sport/crotone-riapre-la-campagna-abbonamenti/" rel="bookmark">Crotone, riapre la campagna abbonamenti</a></h5></div><div class="box-popolari"><div class="riga-dati-popolari"><div class="categoria-popolari"><h6><a href="https://www.crotonenews.com/category/sport/calcio-sport/" rel="bookmark" class="rif-colore colore-calcio-sport">Calcio</a></h6></div><div class="data-popolari">13 Set 2022</div></div><h5><a href="https://www.crotonenews.com/sport/domani-pescara-crotone-lerda-gara-tra-squadre-che-lotteranno-per-vincere-il-campionato/" rel="bookmark">Domani Pescara-Crotone, Lerda: &#8220;Gara tra squadre che lotteranno per vincere il campionato&#8221;</a></h5></div><div class="box-popolari"><div class="riga-dati-popolari"><div class="categoria-popolari"><h6><a href="https://www.crotonenews.com/category/sport/calcio-sport/" rel="bookmark" class="rif-colore colore-calcio-sport">Calcio</a></h6></div><div class="data-popolari">11 Set 2022</div></div><h5><a href="https://www.crotonenews.com/sport/golemic-doppietta-dedicata-a-mia-moglie-grazie-anche-ai-nostri-tifosi/" rel="bookmark">Golemic: &#8220;Doppietta dedicata a mia moglie. Grazie anche ai nostri tifosi&#8221;</a></h5></div><div class="box-popolari"><div class="riga-dati-popolari"><div class="categoria-popolari"><h6><a href="https://www.crotonenews.com/category/sport/calcio-sport/" rel="bookmark" class="rif-colore colore-calcio-sport">Calcio</a></h6></div><div class="data-popolari">11 Set 2022</div></div><h5><a href="https://www.crotonenews.com/prima-pagina/crotone-buona-anche-la-prima-in-casa-decide-la-doppietta-di-golemic/" rel="bookmark">Crotone, buona anche la prima in casa: decide la doppietta di Golemic</a></h5></div><div class="box-popolari"><div class="riga-dati-popolari"><div class="categoria-popolari"><h6><a href="https://www.crotonenews.com/category/sport/calcio-sport/" rel="bookmark" class="rif-colore colore-calcio-sport">Calcio</a></h6></div><div class="data-popolari">10 Set 2022</div></div><h5><a href="https://www.crotonenews.com/sport/curva-sud-incitamento-squadra/" rel="bookmark">&#8220;Onorate la maglia, sudatela sempre&#8221;: il messaggio della Curva Sud agli squali</a></h5></div><div class="box-popolari"><div class="riga-dati-popolari"><div class="categoria-popolari"><h6><a href="https://www.crotonenews.com/category/sport/calcio-sport/" rel="bookmark" class="rif-colore colore-calcio-sport">Calcio</a></h6></div><div class="data-popolari">9 Set 2022</div></div><h5><a href="https://www.crotonenews.com/sport/crotone-le-nuove-maglie-tra-onde-e-legami-con-la-storia/" rel="bookmark">Crotone, le nuove maglie tra onde e legami con la storia</a></h5></div><div class="box-popolari"><div class="riga-dati-popolari"><div class="categoria-popolari"><h6><a href="https://www.crotonenews.com/category/sport/calcio-sport/" rel="bookmark" class="rif-colore colore-calcio-sport">Calcio</a></h6></div><div class="data-popolari">9 Set 2022</div></div><h5><a href="https://www.crotonenews.com/sport/crotone-monopoli-trasferta-vietata-agli-ospiti/" rel="bookmark">Crotone-Monopoli: trasferta vietata agli ospiti</a></h5></div><div class="box-popolari"><div class="riga-dati-popolari"><div class="categoria-popolari"><h6><a href="https://www.crotonenews.com/category/sport/altri-sport/" rel="bookmark" class="rif-colore colore-altri-sport">Altri sport</a></h6></div><div class="data-popolari">6 Set 2022</div></div><h5><a href="https://www.crotonenews.com/sport/venerdi-la-campionessa-di-volley-francesca-piccinini-sara-a-crotone/" rel="bookmark">Venerdì la campionessa di volley Francesca Piccinini sarà a Crotone</a></h5></div></div>
  <div class="gruppo-banner desktop-only">
    <div class="ad-alignnone"><div class="ad-row">
<div id="ad-27144" class="ad-600x240 adsanity-600x240 alignnone adsanity-alignnone"
><div class="adsanity-inner">

<div class="adsanity-gati" data-title="Facino Mobile"><a rel="nofollow" href="https://www.crotonenews.com/ads/facino-mobile/"  target="_blank"><img width="600" height="240" src="https://www.crotonenews.com/wp-content/uploads/2021/02/FACINO-600x240-1.jpg" class="no-lazy-load wp-post-image" alt="" /></a></div>
</div></div>

</div></div>  <!--Banner Sidebar Interna Desktop FISSO-->
    <div class="ad-alignnone"><div class="ad-row">
<div id="ad-25272" class="ad-600x240 adsanity-600x240 alignnone adsanity-alignnone"
><div class="adsanity-inner">

<div class="adsanity-gati" data-title="Pronto Consegne Interna Desktop"><a rel="nofollow" href="https://www.crotonenews.com/ads/pronto-consegne-interna-desktop/"  target="_blank"><img width="600" height="240" src="https://www.crotonenews.com/wp-content/uploads/2020/04/prontoconsegne_600x240.gif" class="no-lazy-load wp-post-image" alt="" /></a></div>
</div></div>

</div><div class="ad-row">
<div id="ad-25270" class="ad-600x240 adsanity-600x240 alignnone adsanity-alignnone"
><div class="adsanity-inner">

<div class="adsanity-gati" data-title="Aurum Interna Desktop"><a rel="nofollow" href="https://www.crotonenews.com/ads/aurum-interna-desktop/"  target="_blank"><img width="600" height="240" src="https://www.crotonenews.com/wp-content/uploads/2020/10/AURUM-LUGLIO-600X240.png" class="no-lazy-load wp-post-image" alt="" /></a></div>
</div></div>

</div><div class="ad-row">
<div id="ad-25285" class="ad-600x240 adsanity-600x240 alignnone adsanity-alignnone"
><div class="adsanity-inner">

<div class="adsanity-gati" data-title="Caffè Italia Interna Desktop"><a rel="nofollow" href="https://www.crotonenews.com/ads/caffe-italia-interna-desktop/"  target="_blank"><img width="600" height="240" src="https://www.crotonenews.com/wp-content/uploads/2020/08/caffè-italia-600x240-1.png" class="no-lazy-load wp-post-image" alt="" /></a></div>
</div></div>

</div><div class="ad-row">
<div id="ad-25391" class="ad-600x240 adsanity-600x240 alignnone adsanity-alignnone"
><div class="adsanity-inner">

<div class="adsanity-gati" data-title="Allianz Interna Desktop"><a rel="nofollow" href="https://www.crotonenews.com/ads/allianz-interna-desktop/"  target="_blank"><img width="600" height="240" src="https://www.crotonenews.com/wp-content/uploads/2020/10/02-ALLIANZ-ISTITUZIONALE-e1567439804564.jpg" class="no-lazy-load wp-post-image" alt="" /></a></div>
</div></div>

</div><div class="ad-row">
<div id="ad-28844" class="ad-600x240 adsanity-600x240 alignnone adsanity-alignnone"
><div class="adsanity-inner">

<div class="adsanity-gati" data-title="Calabria Verde Home"><a rel="nofollow" href="https://www.crotonenews.com/ads/calabria-verde-home/"  target="_blank"><img width="600" height="240" src="https://www.crotonenews.com/wp-content/uploads/2021/07/calabria_verde.jpg" class="no-lazy-load wp-post-image" alt="" /></a></div>
</div></div>

</div><div class="ad-row">
<div id="ad-25586" class="ad-600x240 adsanity-600x240 alignnone adsanity-alignnone"
><div class="adsanity-inner">

<div class="adsanity-gati" data-title="Arcuri"><a rel="nofollow" href="https://www.crotonenews.com/ads/arcuri/"  target="_blank"><img width="600" height="240" src="https://www.crotonenews.com/wp-content/uploads/2020/10/ARCURI-600X240.gif" class="no-lazy-load wp-post-image" alt="" /></a></div>
</div></div>

</div><div class="ad-row">
<div id="ad-26265" class="ad-600x240 adsanity-600x240 alignnone adsanity-alignnone"
><div class="adsanity-inner">

<div class="adsanity-gati" data-title="Cai Service"><a rel="nofollow" href="https://www.crotonenews.com/ads/cai-service/"  target="_blank"><img width="600" height="240" src="https://www.crotonenews.com/wp-content/uploads/2020/12/cai-service.jpg" class="no-lazy-load wp-post-image" alt="" /></a></div>
</div></div>

</div></div> <!--Banner Sidebar Interna Desktop-->
  </div>
</aside>
	</div>
</div>

<div class="footer-banner" style="margin:1rem 0;width:100%;"><div class="desktop-only"></div><div class="mobile-only"><div class="ad-alignnone"><div class="ad-row">
<div id="ad-27144" class="ad-600x240 adsanity-600x240 alignnone adsanity-alignnone"
><div class="adsanity-inner">

<div class="adsanity-gati" data-title="Facino Mobile"><a rel="nofollow" href="https://www.crotonenews.com/ads/facino-mobile/"  target="_blank"><img width="600" height="240" src="https://www.crotonenews.com/wp-content/uploads/2021/02/FACINO-600x240-1.jpg" class="no-lazy-load wp-post-image" alt="" /></a></div>
</div></div>

</div></div></div></div>    	<div class="contenitore-social-share-mobile" id="social-sharer-mobile">
        	<span>condividi</span>
        	<a href="https://www.facebook.com/sharer.php?u=https://www.crotonenews.com/sport/lerda-juve-stabia-squadra-organizzata/" class="link-sharer" rel="nofollow" target="_blank"><i class="fab fa-facebook-f"></i></a>
            <a href="https://twitter.com/intent/tweet?text=Lerda: “Juve Stabia squadra organizzata”&url=https://www.crotonenews.com/sport/lerda-juve-stabia-squadra-organizzata/&original_referer=" class="link-sharer" rel="nofollow" target="_blank"><i class="fab fa-twitter"></i></a>

        </div>

	<div class="footer-container margine-footer" id="contenitore-footer">

    <footer class="footer">
		<section id="custom_html-2" class="widget_text large-4 columns widget widget_custom_html"><h6>CrotoneNews</h6><div class="textwidget custom-html-widget"><strong>Testata Giornalistica</strong><br/>
Aut. Trib. di Crotone<br />
n. 1 del 16/07/2015<br />
<br />
<strong>Direttore responsabile:</strong><br />
Vincenzo Montalcini<br />
&nbsp;<br />
<strong>Editore:</strong><br />
Idemedia Srl<br />
Viale Gramsci, 30<br />
88900 Crotone (KR) · Italy<br />
<strong>P.I.</strong> IT03595020797<br />
<strong>ROC: </strong> 31017</div></section><section id="nav_menu-5" class="large-4 columns widget widget_nav_menu"><h6>Sezioni</h6><div class="menu-menu-categorie-container"><ul id="menu-menu-categorie" class="menu"><li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="https://www.crotonenews.com/category/attualita/">Attualità</a></li>
<li id="menu-item-714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-714"><a href="https://www.crotonenews.com/category/cinema/">Cinema</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://www.crotonenews.com/category/costume/">Costume</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="https://www.crotonenews.com/category/cronaca/">Cronaca</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="https://www.crotonenews.com/category/cultura/">Cultura</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="https://www.crotonenews.com/category/economia/">Economia</a></li>
<li id="menu-item-715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-715"><a href="https://www.crotonenews.com/category/recensioni-varie/libri/">Libri</a></li>
<li id="menu-item-716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-716"><a href="https://www.crotonenews.com/category/recensioni-varie/musica/">Musica</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://www.crotonenews.com/category/politica/">Politica</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="https://www.crotonenews.com/category/recensioni-varie/spettacolo/">Spettacolo</a></li>
<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72"><a href="https://www.crotonenews.com/category/sport/">Sport</a></li>
<li id="menu-item-9949" class="menu-item menu-item-type-taxonomy menu-item-object-storie menu-item-9949"><a href="https://www.crotonenews.com/storie/storie/">Storie</a></li>
<li id="menu-item-717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-717"><a href="https://www.crotonenews.com/category/recensioni-varie/teatro/">Teatro</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="https://www.crotonenews.com/category/tecnologia/">Tecnologia</a></li>
</ul></div></section><section id="custom_html-3" class="widget_text large-4 columns widget widget_custom_html"><div class="textwidget custom-html-widget"><h6>
	Informazioni
</h6>
<ul id="menu-menu-categorie" class="menu">
		<li class="menu-item">
			<a href="/contatti/">Contattaci</a>
</li>
		<li class="menu-item"><a href="/pubblicita/">Pubblicità</a></li>
		<li class="menu-item"><a href="/segnala-notizia/">Segnala una notizia</a></li>
		<li class="menu-item"><a href="/privacy-policy/">Privacy Policy</a></li>
		<li class="menu-item"><a href="/cookie-policy/">Cookie Policy</a></li>
	<li class="menu-item"><a href="/feed-rss/">Feed RSS</a></li>
	<li class="menu-item"><a href="/codice-autoregolamentazione-elezioni-politiche-2022/">Codice di Autoregolamentazione</a></li>
</ul>
<div class="social-footer">
<h6>Social</h6>
<a href="https://www.facebook.com/crotonenews/" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i>Facebook</a><br />
<a href="https://twitter.com/crotonenews" target="_blank" rel="noopener"><i class="fab fa-twitter"></i>Twitter</a><br />
<a href="https://www.youtube.com/channel/UCduG20CXxH8ql1-yGbioPAg" target="_blank" rel="noopener"><i class="fab fa-youtube"></i>Youtube</a><br />
</div></div></section><section id="annual_archive_widget-2" class="large-4 columns widget Annual_Archive_Widget"><h6>Archivi</h6>		<ul>
			<li><a href='https://www.crotonenews.com/2022/09/'>Settembre 2022</a></li>
	<li><a href='https://www.crotonenews.com/2022/08/'>Agosto 2022</a></li>
	<li><a href='https://www.crotonenews.com/2022/07/'>Luglio 2022</a></li>
	<li><a href='https://www.crotonenews.com/2022/06/'>Giugno 2022</a></li>
	<li><a href='https://www.crotonenews.com/2022/05/'>Maggio 2022</a></li>
	<li><a href='https://www.crotonenews.com/2022/04/'>Aprile 2022</a></li>
	<li><a href='https://www.crotonenews.com/2022/03/'>Marzo 2022</a></li>
	<li><a href='https://www.crotonenews.com/2022/02/'>Febbraio 2022</a></li>
	<li><a href='https://www.crotonenews.com/2022/01/'>Gennaio 2022</a></li>
	<li><a href='https://www.crotonenews.com/2021/12/'>Dicembre 2021</a></li>
	<li><a href='https://www.crotonenews.com/2021/11/'>Novembre 2021</a></li>
	<li><a href='https://www.crotonenews.com/2021/10/'>Ottobre 2021</a></li>
		</ul>
		</section>	</footer>
</div>


<div class="credits-container">
	<div class="grid-x equilibra">
    	<div class="small-12 medium-6 large-6 columns allineamento-dinamico-sx">
        	&copy; 2015 <strong>CrotoneNews</strong>
        </div>
        <div class="small-12 medium-6 large-6 columns allineamento-dinamico-dx">
        	powered by <a href="https://www.idemedia.com" target="_blank"><img src="https://www.crotonenews.com/wp-content/themes/crotonenews2018/dist/assets/images/idemedia.png" class="idemedia" /> IDEMEDIA<sup>&reg;</sup></a>
        </div>
    </div>
</div>


	</div><!-- Close off-canvas content -->
<script type="text/javascript" src="https://www.crotonenews.com/wp-content/themes/crotonenews2018/dist/assets/js/jquery.visible.min.js"></script>
<script>
$(document).ready(function() {
	$(document).scroll(function() {

	if (!$('#intestazione_articolo').visible()) {
		$('#social-sharer').css('position','fixed');
		$('#social-sharer').css('padding-top','3rem');
		} else {
		$('#social-sharer').css('position','relative');
		$('#social-sharer').css('padding-top','0');
		};
/*
	if (!$('#contenitore-footer').visible(true)) {
		$('#social-sharer').css('position','fixed');
		$('#social-sharer').css('padding-top','3rem');
		} else {
			$('#social-sharer').css('position','relative');
			$('#social-sharer').css('padding-top','0');
		}
*/
	})
	aggiorna_visualizzazioni(33154);
})
</script>
<script type="text/javascript" src="https://www.crotonenews.com/wp-content/themes/crotonenews2018/dist/assets/js/crotonenews.js"></script>

<style>/* LRM */
body.logged-in .lrm-hide-if-logged-in { display: none !important; }
body.logged-in [class*='lrm-hide-if-logged-in'] { display: none !important; }
body:not(.logged-in) .lrm-show-if-logged-in { display: none !important; }
body:not(.logged-in) [class*='lrm-show-if-logged-in'] { display: none !important; }
</style>
<!--
-->
<div class="lrm-main lrm-font-svg lrm-user-modal lrm-btn-style--default" style="visibility: hidden;">
    <!--<div class="lrm-user-modal" style="visibility: hidden;">  this is the entire modal form, including the background -->

    <div class="lrm-user-modal-container"> <!-- this is the container wrapper -->
        <div class="lrm-user-modal-container-inner"> <!-- this is the container wrapper -->

            <ul class="lrm-switcher -is-not-login-only">

	<li><a href="#0" class="lrm-switch-to-link lrm-switch-to--login lrm-ficon-login ">
			Registrati		</a></li>

			<li><a href="#0" class="lrm-switch-to-link lrm-switch-to--register lrm-ficon-register ">
				Nuovo account			</a></li>
	</ul><div class="lrm-signin-section "> <!-- log in form -->
	<form class="lrm-form js-lrm-form" action="#0" data-action="login">
        <div class="lrm-fieldset-wrap">

            <div class="lrm-integrations lrm-integrations--login">
                            </div>

            <p class="lrm-form-message lrm-form-message--init"></p>

            <div class="fieldset">
                                <label class="image-replace lrm-email lrm-ficon-mail" title="Email o Username"></label>
                <input name="username" class="full-width has-padding has-border" type="text" aria-label="Email o Username" placeholder="Email o Username" required value="" autocomplete="username" data-autofocus="1">
                <span class="lrm-error-message"></span>
            </div>

            <div class="fieldset">
                                <label class="image-replace lrm-password lrm-ficon-key" title="Password"></label>
                <input name="password" class="full-width has-padding has-border" type="password" aria-label="Password" placeholder="Password" required value="">
                <span class="lrm-error-message"></span>
                                    <span class="hide-password lrm-ficon-eye" data-show="mostra" data-hide="Nascondi" aria-label="mostra"></span>
                            </div>

            <div class="fieldset">
                                    <label class="lrm-nice-checkbox__label lrm-remember-me-checkbox">Ricordami                        <input type="checkbox" class="lrm-nice-checkbox lrm-remember-me" name="remember-me" checked>
                        <div class="lrm-nice-checkbox__indicator"></div>
                    </label>
                            </div>

            <div class="lrm-integrations lrm-integrations--login lrm-integrations-before-btn">
                                            </div>

            <div class="lrm-integrations-otp"></div>

        </div>

		<div class="fieldset fieldset--submit fieldset--default">
			<button class="full-width has-padding" type="submit">
				Accedi			</button>
		</div>

        <div class="lrm-fieldset-wrap">
            <div class="lrm-integrations lrm-integrations--login">
                            </div>
        </div>

		<input type="hidden" name="redirect_to" value="">
		<input type="hidden" name="lrm_action" value="login">
		<input type="hidden" name="wp-submit" value="1">
		<!-- Fix for Eduma WP theme-->
		<input type="hidden" name="lp-ajax" value="login">

		<input type="hidden" id="security-login" name="security-login" value="36505dbc83" /><input type="hidden" name="_wp_http_referer" value="/sport/lerda-juve-stabia-squadra-organizzata/" />
		<!-- For Invisible Recaptcha plugin -->
		<span class="wpcf7-submit" style="display: none;"></span>
	</form>

	<p class="lrm-form-bottom-message"><a href="#0" class="lrm-switch-to--reset-password">Password dimenticata?</a></p>
	<!-- <a href="#0" class="lrm-close-form">Close</a> -->
</div> <!-- lrm-login -->
	<div class="lrm-signup-section "> <!-- sign up form -->
		
			<form class="lrm-form js-lrm-form" action="#0" data-action="registration" data-lpignore="true" >

                <div class="lrm-fieldset-wrap lrm-form-message-wrap">
                    <p class="lrm-form-message lrm-form-message--init"></p>
                </div>

                <div class="lrm-fieldset-wrap">

                    <div class="lrm-integrations lrm-integrations--register">
                                            </div>

                                                                        <div class="fieldset fieldset--username">
                                                                <label class="image-replace lrm-username lrm-ficon-user" for="signup-username" title="Username*"></label>
                                <input name="username" class="full-width has-padding has-border" id="signup-username" type="text" placeholder="Username*" required aria-label="Username*" autocomplete="off" data-lpignore="true">
                                <span class="lrm-error-message"></span>
                            </div>
                        
			                                        <div class="fieldset fieldset--login">
                                <label class="image-replace lrm-username lrm-ficon-user" for="signup-login" title="Login"></label>
                                <input name="login" class="full-width has-padding has-border" id="signup-login" type="text" autocomplete="off" data-lpignore="true">
                            </div>
	                    
                                                    <div class="clearfix lrm-row">
                                                                                                <div class="lrm-col-half-width lrm-col-first fieldset--first-name lrm-col">
                                    <label class="image-replace lrm-username lrm-ficon-user" for="signup-first-name" title="Nome*"></label>
                                    <input name="first-name" class="full-width has-padding has-border" id="signup-first-name" type="text" placeholder="Nome*" required aria-label="Nome*" autocomplete="off" data-lpignore="true">
                                    <span class="lrm-error-message"></span>
                                </div>
                                <div class="lrm-col-half-width lrm-col-last fieldset--last-name lrm-col">
                                    <label class="image-replace lrm-username lrm-ficon-user" for="signup-last-name" title="Cognome"></label>
                                    <input name="last-name" class="full-width has-padding has-border" id="signup-last-name" type="text" placeholder="Cognome" aria-label="Cognome" autocomplete="off" data-lpignore="true">
                                    <span class="lrm-error-message"></span>
                                </div>
                            </div>
                        
                        <div class="fieldset fieldset--email">
                                                        <label class="image-replace lrm-email lrm-ficon-mail" for="signup-email" title="Email*"></label>
                            <input name="email" class="full-width has-padding has-border" id="signup-email" type="email" placeholder="Email*" required autocomplete="off" aria-label="Email*">
                            <span class="lrm-error-message"></span>
                        </div>

	                    	                    	                    
	                    
	                    
                        <div class="lrm-integrations lrm-integrations--register">
		                    		                                            </div>

	                                                <div class="fieldset fieldset--terms">

			                                                        <label class="lrm-nice-checkbox__label lrm-accept-terms-checkbox">Ho letto e accetto i <a>Termini e condizioni</a>.                                        <input type="checkbox" class="lrm-nice-checkbox lrm-accept-terms" name="registration_terms" value="yes">
                                        <span class="lrm-error-message"></span>
                                        <div class="lrm-nice-checkbox__indicator"></div>
                                    </label>
			                    
                            </div>
	                    
                    
                    <div class="lrm-integrations lrm-integrations--register lrm-info lrm-info--register">
                                            </div>

				</div>

				<div class="fieldset fieldset--submit fieldset--default">
					<button class="full-width has-padding" type="submit">
						Crea un account					</button>
				</div>

                <div class="lrm-fieldset-wrap">

                    <div class="lrm-integrations lrm-integrations--register">
                                            </div>

                </div>

				<input type="hidden" name="redirect_to" value="">
				<input type="hidden" name="lrm_action" value="signup">
				<input type="hidden" name="wp-submit" value="1">

				<!-- Fix for Eduma WP theme-->
				<input type="hidden" name="is_popup_register" value="1">
				<input type="hidden" id="security-signup" name="security-signup" value="4ef7bc111f" /><input type="hidden" name="_wp_http_referer" value="/sport/lerda-juve-stabia-squadra-organizzata/" />				<!-- For Invisible Recaptcha plugin -->
				<span class="wpcf7-submit" style="display: none;"></span>

			</form>

		
		<!-- <a href="#0" class="lrm-close-form">Close</a> -->
	</div> <!-- lrm-signup -->

<div class="lrm-reset-password-section "> <!-- reset password form -->
	<form class="lrm-form js-lrm-form" action="#0" data-action="lost-password">

        <div class="lrm-fieldset-wrap">
            <p class="lrm-form-message">Hai perso la password? Inserisci il tuo indirizzo email. Riceverai una mail con il link per impostare la nuova password.</p>

            <div class="fieldset">
                                <label class="image-replace lrm-email lrm-ficon-mail" title="Email o Username"></label>
                <input class="full-width has-padding has-border" name="user_login" type="text" required placeholder="Email o Username" data-autofocus="1" aria-label="Email o Username">
                <span class="lrm-error-message"></span>
            </div>

            <div class="lrm-integrations lrm-integrations--reset-pass">
                            </div>

            <input type="hidden" name="lrm_action" value="lostpassword">
            <input type="hidden" name="wp-submit" value="1">
            <input type="hidden" id="security-lostpassword" name="security-lostpassword" value="3cffdbc511" /><input type="hidden" name="_wp_http_referer" value="/sport/lerda-juve-stabia-squadra-organizzata/" />
        </div>

		<div class="fieldset fieldset--submit fieldset--default">
			<button class="full-width has-padding" type="submit">
				Resetta password			</button>
		</div>
		<!-- For Invisible Recaptcha plugin -->
		<span class="wpcf7-submit" style="display: none;"></span>

	</form>

	<p class="lrm-form-bottom-message"><a href="#0" class="lrm-switch-to--login">Torna al login</a></p>
</div> <!-- lrm-reset-password -->
        </div> <!-- lrm-user-modal-container -->
        <a href="#0" class="lrm-close-form" title="chiudi">
            <span class="lrm-ficon-close"></span>
        </a>

    </div> <!-- lrm-user-modal-container -->

</div> <!-- lrm-user-modal --><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Usiamo i cookie sul nostro sito per offrirti la migliore esperienza di navigazione ricordando le tue preferenze. Cliccando "Accetto tutto", acconsenti all'utilizzo di tutti i cookie. </div><div class="cli-bar-btn_container"><a role='button' id="cookie_action_close_header_reject" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button wt-cli-reject-btn" data-cli_action="reject" style="margin:0px 5px 0px 0px">Rifiuta tutti</a><a role='button' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 5px 0px 0px">Preferenze</a><a id="wt-cli-accept-all-btn" role='button' data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">Accetta tutti</a></div></div></span></div><div id="cookie-law-info-again" style="display:none" data-nosnippet="true"><span id="cookie_hdr_showagain">Gestisci consenso</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Chiudi</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Mostra altro" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessari							</a>
															<div class="wt-cli-necessary-checkbox">
									<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
									<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessari</label>
								</div>
								<span class="cli-necessary-caption">Sempre abilitato</span>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Durata</th><th class="cookielawinfo-column-4">Descrizione</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_GRECAPTCHA</td><td class="cookielawinfo-column-3">5 months 27 days</td><td class="cookielawinfo-column-4">This cookie is set by the Google recaptcha service to identify bots to protect the website against malicious spam attacks.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-advertisement</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">Set by the GDPR Cookie Consent plugin, this cookie is used to record the user consent for the cookies in the "Advertisement" category .</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CookieLawInfoConsent</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">Records the default button state of the corresponding category &amp; the status of CCPA. It works only in coordination with the primary cookie.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">PHPSESSID</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">This cookie is native to PHP applications. The cookie is used to store and identify a users' unique session ID for the purpose of managing user session on the website. The cookie is a session cookies and is deleted when all the browser windows are closed.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">pmpro_visit</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">The cookie is set by PaidMembership Pro plugin. The cookie is used to manage user memberships.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
								Funzionali							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox"  data-id="checkbox-functional" />
									<label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Funzionali</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="functional">
								<div class="wt-cli-cookie-description">
									Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
								Performance							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox"  data-id="checkbox-performance" />
									<label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Performance</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="performance">
								<div class="wt-cli-cookie-description">
									Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Durata</th><th class="cookielawinfo-column-4">Descrizione</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gat</td><td class="cookielawinfo-column-3">1 minute</td><td class="cookielawinfo-column-4">This cookie is installed by Google Universal Analytics to restrain request rate and thus limit the collection of data on high traffic sites.</td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
								Analitici							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox"  data-id="checkbox-analytics" />
									<label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Analitici</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="analytics">
								<div class="wt-cli-cookie-description">
									Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Durata</th><th class="cookielawinfo-column-4">Descrizione</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__gads</td><td class="cookielawinfo-column-3">1 year 24 days</td><td class="cookielawinfo-column-4">The __gads cookie, set by Google, is stored under DoubleClick domain and tracks the number of times users see an advert, measures the success of the campaign and calculates its revenue. This cookie can only be read from the domain they are set on and will not track any data while browsing through other sites.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_ga</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">The _ga cookie, installed by Google Analytics, calculates visitor, session and campaign data and also keeps track of site usage for the site's analytics report. The cookie stores information anonymously and assigns a randomly generated number to recognize unique visitors.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gat_UA-62814903-1</td><td class="cookielawinfo-column-3">1 minute</td><td class="cookielawinfo-column-4">A variation of the _gat cookie set by Google Analytics and Google Tag Manager to allow website owners to track visitor behaviour and measure site performance. The pattern element in the name contains the unique identity number of the account or website it relates to.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gid</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">Installed by Google Analytics, _gid cookie stores information on how visitors use a website, while also creating an analytics report of the website's performance. Some of the data that are collected include the number of visitors, their source, and the pages they visit anonymously.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CONSENT</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">YouTube sets this cookie via embedded youtube-videos and registers anonymous statistical data.</td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
								Pubblicità							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox"  data-id="checkbox-advertisement" />
									<label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Pubblicità</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="advertisement">
								<div class="wt-cli-cookie-description">
									Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Durata</th><th class="cookielawinfo-column-4">Descrizione</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">test_cookie</td><td class="cookielawinfo-column-3">15 minutes</td><td class="cookielawinfo-column-4">The test_cookie is set by doubleclick.net and is used to determine if the user's browser supports cookies.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">VISITOR_INFO1_LIVE</td><td class="cookielawinfo-column-3">5 months 27 days</td><td class="cookielawinfo-column-4">A cookie set by YouTube to measure bandwidth that determines whether the user gets the new or old player interface.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">YSC</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">YSC cookie is set by Youtube and is used to track the views of embedded videos on Youtube pages.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">yt-remote-connected-devices</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">YouTube sets this cookie to store the video preferences of the user using embedded YouTube video.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">yt-remote-device-id</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">YouTube sets this cookie to store the video preferences of the user using embedded YouTube video.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">yt.innertube::nextId</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">This cookie, set by YouTube, registers a unique ID to store data on what videos from YouTube the user has seen.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">yt.innertube::requests</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">This cookie, set by YouTube, registers a unique ID to store data on what videos from YouTube the user has seen.</td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
								Altri							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox"  data-id="checkbox-others" />
									<label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Altri</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="others">
								<div class="wt-cli-cookie-description">
									Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Durata</th><th class="cookielawinfo-column-4">Descrizione</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gat_adsanity_gatracker</td><td class="cookielawinfo-column-3">1 minute</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">readed_articles</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">No description</td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
													</div>
												<div class="wt-cli-ckyes-footer-section">
							<div class="wt-cli-ckyes-brand-logo">Powered by <a href="https://www.cookieyes.com/"><img src="https://www.crotonenews.com/wp-content/plugins/cookie-law-info/public/images/logo-cookieyes.svg" alt="CookieYes Logo"></a></div>
						</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->	<svg width="0" height="0">
  <defs>
    <clipPath id="myClip_path">
			<path d="M32,15.4v-0.1c0-0.2,0-0.4,0-0.6c0,0,0-0.1,0-0.1c0-0.4-0.1-0.8-0.2-1.3c0,0,0,0,0-0.1c0-0.2-0.1-0.4-0.1-0.6c0,0,0,0,0,0
				c-0.1-0.4-0.2-0.9-0.3-1.3v0c-0.1-0.2-0.1-0.4-0.2-0.6c0,0,0,0,0-0.1c-0.1-0.2-0.2-0.4-0.4-0.4c-0.2-0.1-0.4-0.1-0.6,0
				c-0.2,0.1-0.4,0.2-0.6,0.2c-0.3,0.1-0.5,0.1-0.8,0.1c-1.8,0-3.2-1.4-3.2-3.2c0-0.4,0.1-0.7,0.2-1.1c0.1-0.2,0-0.5-0.1-0.7
				c-0.1-0.2-0.4-0.3-0.6-0.3h-0.1c0,0-0.1,0-0.1,0c-1.4,0-2.6-0.9-3.1-2.2c-0.1-0.4-0.5-0.6-0.9-0.5c-1.2,0.3-2.3-0.2-3.1-1
				c-0.3-0.3-0.5-0.7-0.6-1.1C16.9,0.2,16.6,0,16.3,0h-0.1H16c-0.2,0-0.3,0-0.5,0c-0.1,0-0.1,0-0.2,0c-0.1,0-0.2,0-0.3,0
				C15,0,15,0,14.9,0c-0.1,0-0.1,0-0.2,0C9.4,0.5,4.9,3.4,2.3,7.7C0.8,10.1,0,13,0,16c0,7.1,4.6,13.1,11.1,15.2
				c0.3,0.1,0.6,0.2,0.9,0.3c0.1,0,0.1,0,0.2,0c0.1,0,0.2,0.1,0.4,0.1s0.2,0.1,0.4,0.1c0.1,0,0.2,0,0.2,0c0.1,0,0.2,0,0.3,0.1
				c0.1,0,0.1,0,0.2,0c0.2,0,0.3,0,0.5,0.1c0.1,0,0.1,0,0.2,0c0.2,0,0.3,0,0.5,0c0,0,0,0,0.1,0c0.2,0,0.4,0,0.5,0c0,0,0.1,0,0.1,0
				c0.2,0,0.4,0,0.5,0c8.8,0,16-7.2,16-16C32,15.8,32,15.6,32,15.4L32,15.4z"/>
    </clipPath>
  </defs>
</svg>
<style>
#cky-consent-toggler, #cookie-law-info-again {
	background-color:#E30613 !important;
}

#cky-btn-accept, .wt-cli-accept-all-btn, #wt-cli-privacy-save-btn {
	color: #333 !important;
    background-color: #E30613 !important;
    border-color: #ebebeb !important;
}

#cky-btn-reject, .cli-reject-all-btn {
	color: #333 !important;
    background-color: #dedfe0;
    border-color: #ebebeb !important;
}

#cky-btn-settings, .cli_settings_button {
	color: #333 !important;
    background-color: transparent;
    border-color: #ebebeb !important;
}

.cli-switch input:checked + .cli-slider {
    background-color: #E30613 !important;
}

#side-tabs > a {
	background-color:#E30613 !important;
}
</style>
			<script type="text/javascript">
				console.log('natjs');
				var _nat = _nat || [];
				(function() {
					var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
					nat.src = '//cdn.nativery.com/widget/js/nat.js';
					var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
				})();
				</script>
				<!-- Memberships powered by Paid Memberships Pro v2.9.4. -->
	
<!-- GTM Container placement set to footer -->
<!-- Google Tag Manager (noscript) -->
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MBC56S" height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><link rel='stylesheet' id='cookie-law-info-table-css'  href='https://www.crotonenews.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='side-tabs-css'  href='https://www.crotonenews.com/wp-content/plugins/idemedia-plugin/css/tabsetc.css?ver=6.0.2' type='text/css' media='all' />
<script type='text/javascript' id='lrm-modal-js-extra'>
/* <![CDATA[ */
var LRM = {"home_url_arr":{"scheme":"https","host":"www.crotonenews.com"},"home_url":"https:\/\/www.crotonenews.com","password_zxcvbn_js_src":"https:\/\/www.crotonenews.com\/wp-includes\/js\/zxcvbn.min.js","allow_weak_password":"","password_strength_lib":null,"redirect_url":"","ajax_url":"https:\/\/www.crotonenews.com\/?lrm=1","is_user_logged_in":"","reload_after_login":null,"selectors_mapping":{"login":"a[href*='wp-login']","register":""},"is_customize_preview":"","l10n":{"password_is_good":"Password buona","password_is_strong":"Password Forte","password_is_short":"Password troppo corta","password_is_bad":"Password debole","passwords_is_mismatch":"Le due password non coincidono","passwords_is_weak":"Errore: la tua password \u00e8 troppo debole!"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crotonenews.com/wp-content/plugins/ajax-login-and-registration-modal-popup/assets/lrm-core.js?ver=56' id='lrm-modal-js'></script>
<script type='text/javascript' id='adsanity_gati-js-extra'>
/* <![CDATA[ */
var ADSANITY_GATI = {"measurement_id":"UA-62814903-1","already_tracking":"0","version":"universal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crotonenews.com/wp-content/plugins/adsanity-google-analytics-tracking-integration/public/js/adsanity-gati-public.js?ver=1.5.4' id='adsanity_gati-js'></script>
<script type='text/javascript' src='https://www.crotonenews.com/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.3' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.crotonenews.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crotonenews.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.crotonenews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.crotonenews.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.13.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.crotonenews.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.crotonenews.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.crotonenews.com/wp-includes/js/dist/dom-ready.min.js?ver=d996b53411d1533a84951212ab6ac4ff' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.crotonenews.com/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.crotonenews.com/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-09-17 11:39:52+0000","generator":"GlotPress\/4.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Notifications":["Notifiche"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.crotonenews.com/wp-includes/js/dist/a11y.min.js?ver=a38319d7ba46c6e60f7f9d4c371222c5' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crotonenews.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.13.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='rss-retriever-ajax-js-extra'>
/* <![CDATA[ */
var rss_retriever = {"ajax_url":"https:\/\/www.crotonenews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crotonenews.com/wp-content/plugins/wp-rss-retriever/inc/js/rss-retriever-ajax.js?ver=1.6.5' id='rss-retriever-ajax-js'></script>
<script type='text/javascript' id='google-invisible-recaptcha-js-before'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6Le34SYgAAAAAFl57bgK0y8uOH8p9Q7UpOs0vWl0', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit' id='google-invisible-recaptcha-js'></script>
<script type='text/javascript' src='https://www.crotonenews.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.16.1' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' src='https://www.crotonenews.com/wp-content/themes/crotonenews2018/dist/assets/js/app.js?ver=2.10.4' id='foundation-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Le34SYgAAAAAFl57bgK0y8uOH8p9Q7UpOs0vWl0&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Le34SYgAAAAAFl57bgK0y8uOH8p9Q7UpOs0vWl0","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crotonenews.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.6.3' id='wpcf7-recaptcha-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
</body>
</html>
